Start & Stop "Desactivado por muy baja temperatura"

Precios, acabados y demás temas generales.

Moderador: Moderadores

Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Mar Jun 06, 2017 12:29 pm

Pues eso... el enunciado. Casi a verano y a 40 grados a la sombra y el día que se me enciende el SERVICE para la revisión, no puedo activar el Star&STop porque dice demasiada baja temperatura (motor a pleno rendimiento y calor para asar sardinas...) no digo nada al mecánico del concesionario oficial pensando ya le saldrá al meter el cacharro pues es un punto que te hacen...al recogerlo me dicen que no sale nada en el calculador y le comento que la avería. Justo al salir y PAGAR, vuelve la avería...otra vez cita y dejarlo que no saben que es...
Comprendo que puede darse una avería, pero que no sepan como solucionarlo...que si tienen que conectar el coche y mandar a la central lo que salga y esperan a que digan algo, y mientras al cliente que le den esperando, vaya vaya con Citröen.
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Kikekollection » Mar Jun 06, 2017 13:27 pm

¿Estás seguro que era por TEMPERATURA BAJA? Se desconecta el Stop&Start, pero por todo lo contrario, si la temperatura exterior es superior a 35°C, pone TEMPERATURA INADECUADA.

Se te enciende el botón del Stop&Start como si tú lo hubieras apretado y si intentas activarlo, te sale ese mensaje en la pantalla, que el Stop&Start no está disponible por TEMPERATURA INADECUADA.






Salu2.
Citroën C4 1.6 e-HDi Collection
Avatar de Usuario
Kikekollection
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 458
Registrado: Mié Feb 15, 2017 16:20 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Mar Jun 06, 2017 19:53 pm

Kikekollection escribió:¿Estás seguro que era por TEMPERATURA BAJA? Se desconecta el Stop&Start, pero por todo lo contrario, si la temperatura exterior es superior a 35°C, pone TEMPERATURA INADECUADA.

Se te enciende el botón del Stop&Start como si tú lo hubieras apretado y si intentas activarlo, te sale ese mensaje en la pantalla, que el Stop&Start no está disponible por TEMPERATURA INADECUADA.

Salu2.



Dice exactamente: "ECO desactivado debido a una temperatura demasiado baja"
Tengo fotos, pero creo que tomaréis mi palabra como cierta, subir fotos no es mi fuerte
Gracias
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor yakituya » Mar Jun 06, 2017 20:11 pm

Buenas.
No sera que el clima lo pones a una temperatura demasiado baja, por ejemplo a 19, y fuera hacen 40 y el coche como detecta que le tiene que dar caña al aire desactiva el start stop. Has probado si con el aire desconectado tambien te pase?
Nuevo c4 picasso 5p exclusive bluehdi 150 +techo +xenon
yakituya
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 222
Registrado: Mié Oct 01, 2014 11:29 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Roviam » Mar Jun 13, 2017 7:58 am

yakituya escribió:Buenas.
No sera que el clima lo pones a una temperatura demasiado baja, por ejemplo a 19, y fuera hacen 40 y el coche como detecta que le tiene que dar caña al aire desactiva el start stop. Has probado si con el aire desconectado tambien te pase?


A mi me pasa exactamente eso.
Con el clima puesto en frio, suele darme ese aviso.
Sin el aire funciona a la perfección.
Roviam
Integrandome
Integrandome
 
Mensajes: 21
Registrado: Dom May 21, 2017 22:18 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Mié Jun 14, 2017 1:53 am

Reparado!.
Llevado al concesionario, en el calculador ni aparecía el aviso en el histórico, el climatizador estaba como suele estar normalmente , en torno a los 22ºC. No sale más frío el aire a no ser que mezcle, que es en el caso "AUTO", así se comporta como climatizador, si se pone el A/C sin AUTO entonces es como el aire condicionado de "antes".
En mi caso concreto después de una tele-carga vía internet con el fabricante (ignoro si fábrica o Central de Francia o yo que sé, es un enlace del Ordenata del conce con cosas en francés e inglés por lo que ví con la guantera desmontada en parte) y después de descargar los datos del coche esperar toda la mañana hasta que a la tarde se descargó algo al coche que lo ha solucionado, además ahora el móvil la verdad que al vuelo engancha el coche y el MYCitroen idem.
Siento no poder daros más datos, la versión de firmware es la FW Smeg+ (5.42.B.R4), igual a la de antes de entrar en lo que a versión se refiere.
El mecánico de estos temas me comentó que cuando hay electrónica por medio que enchufan el portátil y "habla" el coche con el que sea al otro lado, por supuesto alguien de Citröen...en los cursos no mucho más le dan a ellos "los que conozco" y simplemente le dicen que en esos casos enchufen el portátil al coche y éste a internet y esperen hasta que el proceso termine...
Solucionado hasta hoy
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor maalpi » Dom Jun 18, 2017 18:52 pm

lo mismito a mi el otro dia en sevilla... solo salia un hilito de aire... una calor exajerada... y el aire a tope,sin salir nada frio claro.

me fije porque me ponia eso mismo en el cuadro:

Imagen

el lunes a las 9 otra vez al taller....y van ya...... :martillo: :martillo: :martillo: :martillo: :martillo:
maalpi
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 134
Registrado: Mié Ene 28, 2015 9:13 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor maalpi » Dom Jun 18, 2017 18:55 pm

por supuesto,ventanillas bajadas y aire quitado,pues no salia.

pero por atras si que salia aire... yo flipo con el coche eh...

estoy hasta las pelotas de el.
maalpi
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 134
Registrado: Mié Ene 28, 2015 9:13 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor patoso1980 » Dom Jun 18, 2017 19:56 pm

Que haga mucho calor no significa que el motor esté a la temperatura que debe estar.
patoso1980
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 264
Registrado: Dom Feb 23, 2014 23:28 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Kikekollection » Dom Jun 18, 2017 20:10 pm

Si el motor no está a la temperatura adecuada no se para y punto, parpadea el ECO y ya está.

Creo que se refiere a la temperatura del climatizador que la tienes muy baja.

Prueba a ponerla en 18 grados y mira si desaparece el problema.

Si te das cuenta pone ECO desactivado, exactamente igual que cuando hace una temperatura exterior superior a 35°C, que también pone DESACTIVADO por temperatura muy alta.





Salu2.
Citroën C4 1.6 e-HDi Collection
Avatar de Usuario
Kikekollection
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 458
Registrado: Mié Feb 15, 2017 16:20 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor maalpi » Lun Jun 19, 2017 12:01 pm

yo no se a que se debera,pero sevilla y 5 de la tarde te aseguro que el asfalto esta a mas de 50 grados...

y veniamos del aeropuerto de malaga,con lo cual llevamos circulando ya un buen rato.

el clima dejo de echar aire frio,da igual como lo pusieras,era imperceptible...tanto que tuvimos que abrir las ventanas o nos moriamos,aunque lo que venia de fuera era tb calentito,pero al menos llegaba algo.

era curioso pues se escuchaba el aire con el clima puesto,pero no salia nada por las rejillas,donde iria? :bonk:
maalpi
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 134
Registrado: Mié Ene 28, 2015 9:13 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Roviam » Lun Jun 19, 2017 14:51 pm

Cuando tienes puesto el climatizador (al menos en mi caso) y hay mucha temperatura exterior, el Start Stop no funciona.
Yo estaba también un poco mosca con este tema, pero probando sin climatización y a menos de 35º de temperatura externa, funciona a la perfección.
Es más, hay alguna vez que en un semaforo está el coche apagado y si sube la temperatura o el clima está en funcionamiento, se arranca solo.
Roviam
Integrandome
Integrandome
 
Mensajes: 21
Registrado: Dom May 21, 2017 22:18 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Paco Jones » Mar Jun 20, 2017 12:52 pm

El Start Stop no funciona por encima de 35º y el mensaje que sale en pantalla es conocido. Es un tema de la traducción de ese mensaje en concreto. Lo que no sé es pq sale solo a veces.
Nuevo C4 Picasso eHDI 150 EAT6 Exclusive + Xenon + Techo Panoramico + Pack Drive Assist
Paco Jones
Integrandome
Integrandome
 
Mensajes: 13
Registrado: Lun Ago 25, 2014 10:27 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Mié Jun 28, 2017 0:15 am

No le déis muchas vueltas si sale temperatura demasiada baja y no estás en el polo norte...llévalo, a mi me lo arreglaron...
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Kikekollection » Mié Jun 28, 2017 1:47 am

¿Pero a qué temperatura se refiere ese aviso?

¿A la temperatura del motor?

¿A la temperatura del climatizador?

¿A la temperatura ambiente?




Salu2.
Citroën C4 1.6 e-HDi Collection
Avatar de Usuario
Kikekollection
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 458
Registrado: Mié Feb 15, 2017 16:20 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor maalpi » Mié Jun 28, 2017 10:22 am

att escribió:No le déis muchas vueltas si sale temperatura demasiada baja y no estás en el polo norte...llévalo, a mi me lo arreglaron...



llevado y traido....

no tienen ni idea en el servicio tecnico.

:martillo:
maalpi
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 134
Registrado: Mié Ene 28, 2015 9:13 am

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Roviam » Mié Jun 28, 2017 15:23 pm

La traducción está mal hecha.
En otros países pone por temperatura INADECUADA.

A mi sólo me sale cuando estamos a más de 35º o cuando estoy con el clima puesto.
El resto de ocasiones va perfecto.
Roviam
Integrandome
Integrandome
 
Mensajes: 21
Registrado: Dom May 21, 2017 22:18 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor Kikekollection » Mié Jun 28, 2017 17:06 pm

Roviam escribió:La traducción está mal hecha.
En otros países pone por temperatura INADECUADA.

A mi sólo me sale cuando estamos a más de 35º o cuando estoy con el clima puesto.
El resto de ocasiones va perfecto.

En el C4 Feel Edition de mi colega por encima de los 35°C de temperatura exterior, pone eso, TEMPERATURA INADECUADA.

El sistema solito desactiva el Stop&Start poniendo incluso el piloto naranja del botón de desconexión.

En mi e-HDi Collection (mucho más antiguo) no se desconecta nunca haga los grados que haga.

Simplemente si no se da el caso de poder actuar el Stop&Start (por llevar el clima muy frío ó cualquier otro motivo), solamente parpadea el pilotito verde del ECO indicándonos de que el sistema funciona, pero no se dan las condiciones idóneas.





Salu2.
Citroën C4 1.6 e-HDi Collection
Avatar de Usuario
Kikekollection
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 458
Registrado: Mié Feb 15, 2017 16:20 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Vie Jul 28, 2017 12:46 pm

Pues...otra vez de forma esporádica salta el aviso de desactivación del START-STOP...me preocupa no por el fallo, sino por que pudiere aparecer mas trade más fallos...otra vez dejar el día el coche
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor DC4Shine » Vie Jul 28, 2017 15:15 pm

A mi aquí en el norte nunca me ha pasado lo de los 35°. Pero la semana pasada cuando bajé a Ciudad Real sí que se me activó, pero no recuerdo que me saliera mensaje. Me saldría pero como iba conduciendo no me fijé. A la vuelta cuando subía al norte se me apagó el Eco Off cuando bajó a los 34°.

Saludos
Citroën C4 B7 BlueHDI 1.6 120 ShiNe
Avatar de Usuario
DC4Shine
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 135
Registrado: Jue Dic 08, 2016 16:39 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor carvicer » Sab Jul 29, 2017 23:09 pm

En las páginas 146 y 147 del manual de usuario explica todas las circunstancias que hacen que no esté activo
el start/stop. y son unas cuantas.

Saludos
carvicer
Integrandome
Integrandome
 
Mensajes: 4
Registrado: Lun Feb 27, 2017 16:35 pm

Re: Start & Stop "Desactivado por muy baja temperatura"

Notapor att » Lun Jul 31, 2017 12:36 pm

Gracias por el recordatorio de las causas, es interesante repasarlas...pero en este caso sale en mismas condiciones que cuando no, lo normal es que no haga desconexión, además que en el concesionario donde suelo llevarlo me confirman que es una falla y la última actualización smeg+ 5.42.b.r4 es la que me ha hecho empezar con esa falla en mi caso. Probaré poner la anterior y ver qué pasa.
att
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 65
Registrado: Mié Mar 08, 2017 20:00 pm

Volver a Nuevo C4 Picasso General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados