ayuda!!!

Preséntate tú y preséntanos a tu C4 Picasso, cuéntanos tu historia y la de tu coche, esperamos vuestras foticos!!!

Moderador: Moderadores

ayuda!!!

Notapor Andoni.A » Vie Oct 12, 2018 9:08 am

Buenas a todos. Soy nuevo en el foro así que me presento y os expongo mi problema por si alguien me puede ayudar (y sobre todo si el post no debe ir aquí me lo decís jejeje)
Pues me llamo Andoni, vivo en Valencia y tengo una Citroen C4 Picasso del 2008 1.6 92CV. Ante todo, decir que no tengo ni idea de coches ni de mecánica, por eso me he unido a este foro a ver si aprendo porque estoy de mi coche hasta el gorro.
Os expongo mi maravillosa experiencia con mi coche.
Lo compre de segunda mano hace casi dos años con 80.000 km. La verdad es que lo probé y no le vi ningún problema. Aun así como no tengo ni idea de coches lo lleve a un taller para que lo revisaran y me dieran el ok, como así fue.
- Pues bien, el año pasado veo que el coche empieza a hacer cosas raras, como tironcitos. No le doy mayor importancia y de pronto se me enciende una lucecita en el cuadro de mando que pone algo así como ESP/ASR, freno automático desactivado. Ni idea de lo que quería decir todo eso. Lo llevo al taller y le meten la maquinita que dice que esta todo correcto y no reconoce ningún error. Dicen que sera la batería del coche, cosa que cambio. Lo saco del taller y va todo bien hasta que a los pocos días vuelve a pasar. Unos días se encienden y otros días no. Lo vuelvo a llevar al taller y me dicen que pueden ser no se que filtros (algo de EGR). Lo cambian. Vuelvo a circular y vuelve a saltar. Lo llevo al taller y me dicen que en la maquina no sale ningún fallo. Total que casi un año después, estoy circulando con el coche y a días se me enciende la lucecita y a veces no y aquí nadie sabe nada.
- Pero es que la cosa sigue. A los pocos meses me empieza a saltar un en el panel un fallo de presión de neumáticos. Tras ir a la gasolinera y meter aire, veo que el fallo sigue saliendo así que lo llevo al taller y lo miran. me cambian los neumáticos y me lo llevo. No termino de salir del polígono y vuelve a saltar. Le meten la maquinita y les marca que el coche esta bien, así que deciden desconcertar los sensores de fallo de presión de neumático para que no me vuelva a aparecer el fallo (Ahora cada vez que arranco el coche pega un pitidito y me salta el chivato de sensor de presión de neumáticos desactivado). Me dicen los del taller que no me preocupe, que es una pijadita que tiene el coche y que ir con eso desactivado es como ir con cualquier coche de los de antes, que simplemente tenga mas en cuenta la presión de las ruedas.
- Pues bien, hace tres semanas veo que algo le pasa a la suspensión trasera del coche. Siempre que voy a coger el coche me lo encuentro con el culo caído a tope y encima le cuesta un mundo subirla cuando arranco (y cuando sube, de la derecha lo hace menos que de la izquierda). Me parece raro y pido cita para el taller que me dan para dentro de dos días, pero al día siguiente directamente la suspensión no sube nada, apenas puedo circular y en el panel me marca "Velocidad máxima 10 km/h". Lo llevo al taller a duras penas (esta cerca) y me dicen que tengo lo que es el lado derecho tocado (al parecer la suspensión de este coche no es como las del resto, no tiene muelles sino unos balones hinchables y parece que el de la derecha esta pinchado) pues bien, lo arreglan, se dan una vuelta, todo va bien, así que me llaman para que pase por caja y me lo lleve. Cuando voy, lo arranco para llevármelo y aquello no sube :x :x . Se lo digo al chico y el chico desencajado dice que no puede ser, que lo habían probado. Le meten la maquinita de nuevo y no marca ningún problema. Total que me dicen que me vaya y deje el coche que lo van a levantar a ver que puede ser. Antes de ayer me llaman diciendo que parece ser el motor que hincha esos balones de aire. Que lo abren, lo limpian y parece que funciona, incluso dan unas vueltas con el coche bien, pero en cuanto aparcan se vuelve a ir al suelo. Me dicen que va a mirar a ver si me consigue uno de segunda mano porque nuevos están a un precio prohibitivo. Total que ayer me llama y me dice que no hay nada de segunda mano, pero que parece ser que ahora esta aguantando con la suspensión arriba, que me lo lleve lo utilice y si se vuelve a ir al suelo no abra mas remedio que comprar uno nuevo (mientras, sigue mirando en desguaces de segunda mano por si suena la flauta) :evil: :evil:

Pd: A todo esto, unos días si otros días no, sigue saltando lo del ESP/ASR :lol: :lol:

¿ESTO ES NORMAL? he leído en el foro a gente que le ha pasado alguna de estas cosas pero ¿TODO? ¿¿!!todo¡¡?? ¿Podría ser que la centralita este mal y por eso da tantos fallos que luego cuando le meten la maquina no sale y hubiera que resetear como en los ordenadores? :cry: :cry: YA NO SE EL DINERO QUE LLEVO GASTAD EN ESTA M.....DE COCHE y lo peor de todo es que los problemas no se arreglan, los sigo arrastrando. Como luego se solucione todo reseteando la centralita denuncio a todo dios :lol: :lol:
Andoni.A
Integrandome
Integrandome
 
Mensajes: 3
Registrado: Vie Oct 05, 2018 7:49 am

Re: ayuda!!!

Notapor Andoni.A » Lun Oct 15, 2018 13:11 pm

Comento como he quedado con lo de la suspension por si a alguien le interesa.
Me han cambiado la suspension trasera derecha. Al parecer perdia aire y por eso de quedaba mas baja.
Como cuando hicieron eso, siguio dando problemas porque no despegaba el culo del suelo, desmontaron el motor de la suspension y vieron que estaba lleno de agua (¿como puede ser? No lo saben ni ellos). Total que lo secaron, lo volvieron a poner y ahora va bien.
De todas maneras me han dicho que no me fie porque aun asi ha hecho cosas raras y que lo mas seguro es que me tocara cambiar ese motor porque el agua le ha podido afectar. Que siga circulando hasta que diga basta.
Total, que me he gastado 298 euros para llevarme un coche que en cualquier momento me va a dejar tirado y por el que dentro de poco me voy a tener que gastar 700 euros en un motor nuevo. Me encanta mi coche
Andoni.A
Integrandome
Integrandome
 
Mensajes: 3
Registrado: Vie Oct 05, 2018 7:49 am

Re: ayuda!!!

Notapor twobita33 » Lun Oct 15, 2018 13:36 pm

Que mala suerte, compi. Espero que todo se solucione y puedas disfrutar del coche. :cerveza:
Avatar de Usuario
twobita33
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 129
Registrado: Vie Jun 24, 2011 9:21 am

Re: ayuda!!!

Notapor rizus » Lun Oct 15, 2018 15:40 pm

Andoni.A escribió:Comento como he quedado con lo de la suspension por si a alguien le interesa.
Me han cambiado la suspension trasera derecha. Al parecer perdia aire y por eso de quedaba mas baja.
Como cuando hicieron eso, siguio dando problemas porque no despegaba el culo del suelo, desmontaron el motor de la suspension y vieron que estaba lleno de agua (¿como puede ser? No lo saben ni ellos). Total que lo secaron, lo volvieron a poner y ahora va bien.
De todas maneras me han dicho que no me fie porque aun asi ha hecho cosas raras y que lo mas seguro es que me tocara cambiar ese motor porque el agua le ha podido afectar. Que siga circulando hasta que diga basta.
Total, que me he gastado 298 euros para llevarme un coche que en cualquier momento me va a dejar tirado y por el que dentro de poco me voy a tener que gastar 700 euros en un motor nuevo. Me encanta mi coche




hola,te ha tocado el coche,que todo son averías,no eres el único si lees en el foro hay gente que lo vende porque está harto de problemas,y a otros les va bien, el mantenimiento ,de turno y sin averías

yo cambiaría de taller :martillo: , no es normal que te de un fallo por falta de presión en las ruedas y la solución es desconectarlo,en vez de repararlo,que te de fallo ESP/ASR y todo esta bien según ellos , pero tienes que comprar una batería nueva, te cambien la egr que no tiene nada que ver ESP/ASR

con la suspensión lo mismo,están dado palos de ciego y cambiando piezas por cambiar,cambia de taller seguro que te lo solucionan y te saldrá mas barato saludos
peugeot 407 1.6 110cv wip nav,con tapacubos esperando una buena oferta de llantas
citroen c4 tonic negro perla
Avatar de Usuario
rizus
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 589
Registrado: Dom Mar 29, 2015 17:28 pm
Ubicación: madrid

Re: ayuda!!!

Notapor Andoni.A » Lun Oct 15, 2018 15:58 pm

Pues lo de los sensores de neumaticos y lo de la egr fue en la Citroen (por cierto en lo del mensajito de esp/asr los dos talleres que lo lleve coincidieron en que la maquina les salia que era el egr, al final me decante por la Citroen).
Lo de la suspension ha sido en otro taller cansado de que en el taller Citroen dieran palos de ciego en los otros problemas y meterme sablazos de facturas. Ahora probe otro taller, pero veo que me quedo igual (por lo menos estos son mas baratos).
Si hay alguien que sepa de un buen taller por Valencia que haga el favor de decirlo
Andoni.A
Integrandome
Integrandome
 
Mensajes: 3
Registrado: Vie Oct 05, 2018 7:49 am

Volver a Tú y tu C4 Picasso

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados