Fallo electroventilador

Moderador: Moderadores

Fallo electroventilador

Notapor Angeloa60 » Dom Jul 31, 2016 22:51 pm

Hola compañeros. Tengo un c4 grand picasso de 7 plazas cmp, la de 110 CV (1.6HDI exclusive) En principio decir, que para ser mi primer coche nuevo, estoy contento con él, aunque lo uso poquito pero tengo algún que otro problema con el. El más gordo que tengo en este momento es que me salta la alarma de sobrecalentamiento. Como tengo un poquillo de idea y para qué negarlo, me he sumergido en los foros para ver ideas que me han ayudado algo. Lo primero que he intentado ver es si había algún fusible fundido, pero no he sido capaz de ver cual es y eso que he ido sacando todos los que he visto. No tengo mi manual ya que un amigo que compro uno igual que el mio de segunda mano, me lo pidió y ya no sé ni donde anda, he buscado los manuales en citroen pero no sé cual de ellos es porque no se parecen demasiado y dudo, la fecha de compra de mi ficha técnica es 5-2009. He mirado en la tapa del motor y no he visto nada fundido, si levanto la caja de relés y fusibles, debajo en vertical hay otros bastante grandes, y que tampoco están fundidos, los de sobre batería tampoco, y bajo el volante, los que veo identificados parece que tampoco, he visto tres más apartados a la izquierda, que tampoco, en realidad voy a ciegas ya que no sé de que son todos y ya digo que no me coinciden con los manuales o no los ubico por posición. Lo primero que he hecho es probar el electro a 12Vcc y he tenido que cambiarlo porque botaba (consumía unos 30A), quizá debido a que se metió un gato dentro y lo saque como pude, el animalito dejó mucho pelo y pis (era para verlo) no me pareció que hubiera dañado nada, de esto hace ya casi un año, como pese al cambio no arrancaba, buscando encontré el relé de velocidades que quizá estaría mal y no mandaba arranque por lo que también lo he cambiado y lo mismo, probé la termistancia de temperatura de agua y me parece que está bién. No sé por dónde tirar, no sé si hay algún modo de encontrar esquema eléctrico o alguien que sepa por donde debo de mirar...Hace unos días, tuve que arreglar el ventilador de clima porque se me encharca el suelo del copiloto y era por una obstrucción de un tubo de desagüe que hay que llegar a él a través del guardapolvos de la rueda delantera derecha, mojó todo a su paso. Encima ahora me marca problema de FAQ, (supongo que se quitará con un recorrido largo). Bueno, perdón por la brasa. Gracias por estar aquí, y por mi parte trataré de aportar lo que ya he ido reparando de este coche. (tapas de guanteras, mandos de volante, palancas multifunción...)
Angeloa60
 

Volver a 1.6 HDI 110cv

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados