fallo esp y abs

Moderador: Moderadores

fallo esp y abs

Notapor athlonsoft » Mié Ago 05, 2009 22:26 pm

me ha salido esta tarde este fallo es la primera vez que me sale
lo he apagado y lo he encendido y no ha vuelto a salir
sabeis si es normal

Un saludo.
Imagen
Avatar de Usuario
athlonsoft
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 995
Registrado: Mié Nov 21, 2007 9:06 am
Ubicación: Madrid

Notapor jesusin » Mié Ago 05, 2009 22:31 pm

a mi me salio tambien y a la segunda vez lo lleve al conce por que estaba en garantia,me pusieron contactor y cableria nueva.
te dejo las referncias por que es un fallo muy comun,nu te la juegues y cambialo .
CONTACTOR: Ref. 453463 (p.v.p. 2,31€)
CABLERIA : Ref. 6582GA (p.v.p. 18,40€)
Los precios son con I.V.A
c4 berlina 1.6 hdi 110 vtr+
plataforma el bruto socio nº3 http://jesusin-c4.elbruto.es
Imagen
Avatar de Usuario
jesusin
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2186
Registrado: Dom Ene 25, 2009 11:21 am
Ubicación: madrid

Notapor athlonsoft » Jue Ago 06, 2009 21:11 pm

correcto es lo que me han cambiado hoy jejej,
a ver que tal va.

Un saludo.
Imagen
Avatar de Usuario
athlonsoft
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 995
Registrado: Mié Nov 21, 2007 9:06 am
Ubicación: Madrid

Notapor davidenergiasolar » Jue Oct 22, 2009 18:55 pm

athlonsoft escribió:correcto es lo que me han cambiado hoy jejej,
a ver que tal va.

Un saludo.

Ami tambien me lo han roto al cabiarme el rodamiento del coche(rueda del drcha) tambien me lo tienen que cambiar me lo cubre la garantia pero el rodamiento no ¿poque?? CITROEN ES ASI¡
davidenergiasolar
 

Notapor scott20 » Dom Nov 08, 2009 17:34 pm

jesusin escribió:a mi me salio tambien y a la segunda vez lo lleve al conce por que estaba en garantia,me pusieron contactor y cableria nueva.
te dejo las referncias por que es un fallo muy comun,nu te la juegues y cambialo .
CONTACTOR: Ref. 453463 (p.v.p. 2,31€)
CABLERIA : Ref. 6582GA (p.v.p. 18,40€)
Los precios son con I.V.A


anoche me saltó este fallo en el coche, se encendieron todas las luces service,esp,abs pareceía cuando ganas en los camellos de la feria, eso que comentas q es el interruptor de freno?
138 caballos y un burro al volante

C4atrero Arrabassero Nº2
Avatar de Usuario
scott20
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 490
Registrado: Sab Ago 12, 2006 13:19 pm

Notapor jesusin » Dom Nov 08, 2009 18:34 pm

si,es el captor que va en el pedal de freno,pero a mi no se me encendio el service,solo abs y esp.
c4 berlina 1.6 hdi 110 vtr+
plataforma el bruto socio nº3 http://jesusin-c4.elbruto.es
Imagen
Avatar de Usuario
jesusin
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2186
Registrado: Dom Ene 25, 2009 11:21 am
Ubicación: madrid

Notapor fran4_8 » Mié Dic 02, 2009 22:17 pm

hola chicos en el hermano 308, tambien me salto la alerta,conector del pedal d freno y fuera.
fran4_8
Integrandome
Integrandome
 
Mensajes: 23
Registrado: Sab Dic 13, 2008 1:27 am

Fallo ABS y ESP

Notapor Drexone » Mié Dic 15, 2010 19:36 pm

Buenas, a mi también me acaba de pasar lo mismo, luces de ABS y ESP de advertencia de fallo encendidas a la vez. Cuando apago el coche y vulevo a arrancar sigue pasando lo mismo :cry: Querria saber si los que os ha pasado esto, lo habeis arreglado como dice Jesusin, con cambio de contactor y cableria, porque si os funcionó, no tardo en comprar los recambios.

Saludos!
La linia recta no es divertida. VTS 4live.
Drexone
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 30
Registrado: Vie Nov 12, 2010 20:16 pm
Ubicación: La garriga

Re: Fallo ABS y ESP

Notapor elde » Mié Dic 15, 2010 20:12 pm

Drexone escribió:si os funcionó, no tardo en comprar los recambios.

Saludos!


pues ya los puedes comprar, el 99% de las veces es la solucion, pero sin hacer una lectura de defectos no se puede asegurar
Cuando se ha eliminado lo imposible, lo que queda, por improbable que sea, es la verdad.
Imagen
Avatar de Usuario
elde
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 6632
Registrado: Vie Jul 28, 2006 17:51 pm
Ubicación: 16i 16v 110cv

Re: Fallo ABS y ESP

Notapor Jaimoxo » Mié Dic 15, 2010 20:30 pm

elde escribió:
Drexone escribió:si os funcionó, no tardo en comprar los recambios.

Saludos!


pues ya los puedes comprar, el 99% de las veces es la solucion, pero sin hacer una lectura de defectos no se puede asegurar

Te pone tambien en el fallo algo de pretensores de cinturones¿? Si es asi, simplemente debajo de tu asiento hay unos cables y un conector, aprietalos un poco con la mano y ya esta, eso me paso ami.
ImagenImagen
Avatar de Usuario
Jaimoxo
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2201
Registrado: Mié Ene 28, 2009 0:11 am
Ubicación: Madriz

Notapor nacho_ortegag » Mié Dic 15, 2010 20:51 pm

ami tb me pasa me cambiaron el rodamiento y desde entonces estoy sin abs estoy pensando en cambiar el sensor de la rueda, compre el contactor y seguia igual lo que no he cambiado es la cableria xke me fijo en las fotos de la cableria y en mi coche no habria donde conectarla ya que el cable va desde el conector hacia el interior del motor no veo ningun conector.¿habria que empalmar o que?
c4 coupe hdi 1.6 xenon,admision directa...
nacho_ortegag
Integrandome
Integrandome
 
Mensajes: 23
Registrado: Mié Ago 18, 2010 15:36 pm

Notapor elde » Mié Dic 15, 2010 21:32 pm

los pretensores, no pintan nada aki.

si despues de cambiar los rodamientos traseros, se eniende la luz, o se han cargado el captador o la pista magnetica ke lleva, el contactor no pinta nada aki.
la cableria es la misma para todos, y simplemente se intercala, desenchufas el contactor y la pones en medio, y no hace milagros, simplemente evita ke no se joda otra vez
la gracia esta en regularlo bien
Cuando se ha eliminado lo imposible, lo que queda, por improbable que sea, es la verdad.
Imagen
Avatar de Usuario
elde
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 6632
Registrado: Vie Jul 28, 2006 17:51 pm
Ubicación: 16i 16v 110cv

Fallo ABS y ESP

Notapor Drexone » Mié Dic 15, 2010 21:38 pm

Gracias por las respuestas!! :D
ahora quando salga de trabajar me miro lo del posible conector bajo el asiento, y si no es eso, me paso mañana por el taller citroen y que me hagan lo del captor del pedal de freno. Lo que pasa es que tengo el coche desde la semana pasada, y este es el segundo problema que tengo. El primero, todavia sin solucionar, es que cuando salgo pegando aceleron en bajas velocidades que es cuando la aceleracion es más fuerte, oigo en la parte trasera un ClaaK!! pero fuerte eh, que parece que se me haya descolgao el eje trasero o algo...también me pasa cuando voy cargado y paso por algunos badenes... a alguien le ha pasado esto? o sabe de alguien que le haya pasado, o de algun foro que lo comenten??

Gracias de nuevo! Saludos!
La linia recta no es divertida. VTS 4live.
Drexone
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 30
Registrado: Vie Nov 12, 2010 20:16 pm
Ubicación: La garriga

Re: fallo esp y abs

Notapor Far » Lun Feb 07, 2011 20:09 pm

Joer soy al unico que por el contactor le han clavado 8€ en la citroen de villalba!
Citroen C4 2.0 HDi VTS
Far
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 232
Registrado: Sab Sep 04, 2010 14:42 pm

Re: fallo esp y abs

Notapor tonihdi » Mar Feb 08, 2011 0:02 am

Como se sustituye la cablería?
2.0 HDI VTS
Avatar de Usuario
tonihdi
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 323
Registrado: Mar Ago 14, 2007 21:26 pm
Ubicación: vigo

Re: fallo esp y abs

Notapor canarioc4vts » Mar Feb 08, 2011 1:09 am

Vaya yo tengo un 1.6 110cv y tengo ese problema ¿sera lo mismo en estos motores?¿Donde puedo ver fotos sobre el tema?. GRacias
canarioc4vts
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 81
Registrado: Mar Oct 20, 2009 3:21 am

Re: fallo esp y abs

Notapor foncho » Dom Dic 11, 2011 9:22 am

canarioc4vts escribió:Vaya yo tengo un 1.6 110cv y tengo ese problema ¿sera lo mismo en estos motores?¿Donde puedo ver fotos sobre el tema?. GRacias

Afecta por igual a todos los motores. Por cierto ya el contactor anda cerca de los 9 Euros y el cable casi 30 E.
C5 2.0 16V 143cv
foncho
Integrandome
Integrandome
 
Mensajes: 11
Registrado: Mar Sep 08, 2009 12:53 pm

Re: fallo esp y abs

Notapor oscareterete » Dom Dic 11, 2011 12:22 pm

canarioc4vts escribió:Vaya yo tengo un 1.6 110cv y tengo ese problema ¿sera lo mismo en estos motores?¿Donde puedo ver fotos sobre el tema?. GRacias


Teneis un brico con todo lujo de detalles sobre el tema, comprueba a ver si es igual:

viewtopic.php?f=54&t=26158

Saludos
C4 5P 1.6 HDI 92 CV COLLECTION CON PACK COLLECTION MP3 con 250.000 km y subiendo.
Avatar de Usuario
oscareterete
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 366
Registrado: Dom May 08, 2011 21:25 pm

Re: fallo esp y abs

Notapor CETRIX » Dom Dic 11, 2011 13:48 pm

oscareterete escribió:
canarioc4vts escribió:Vaya yo tengo un 1.6 110cv y tengo ese problema ¿sera lo mismo en estos motores?¿Donde puedo ver fotos sobre el tema?. GRacias


Teneis un brico con todo lujo de detalles sobre el tema, comprueba a ver si es igual:

viewtopic.php?f=54&t=26158

Saludos



Hace unos días tuve que seguir este tutorial... de forma imperiosa... y en 10-15 min, estaba hecho. Y sin rastro de la avería...
C4 1.6 HDI CMP EXCLUSIVE - 2008
Imagen

+ un, C3 HDI 70 SX PLUS, de 2002.
Avatar de Usuario
CETRIX
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 443
Registrado: Dom Abr 06, 2008 10:13 am
Ubicación: MADRID

Re: fallo esp y abs

Notapor anjumic » Lun Dic 12, 2011 21:20 pm

Hola a todos, una consulta, en el momento de poner el contactor en su sitio hay que pisar el freno ? o va directamente.

Gracias,
Juan
anjumic
Integrandome
Integrandome
 
Mensajes: 6
Registrado: Lun Dic 12, 2011 9:50 am

Re: fallo esp y abs

Notapor CETRIX » Lun Dic 12, 2011 21:38 pm

Si para que entre bien...
C4 1.6 HDI CMP EXCLUSIVE - 2008
Imagen

+ un, C3 HDI 70 SX PLUS, de 2002.
Avatar de Usuario
CETRIX
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 443
Registrado: Dom Abr 06, 2008 10:13 am
Ubicación: MADRID

Re: fallo esp y abs

Notapor wcracker » Vie Feb 24, 2012 10:20 am

A mi solo se me ha encendido una vez, quité el contacto al coche lo volví a arrancar y no ha dado problemas en una semana que a pasado desde que saltaron los chivatos, ¿es recomendable que lo cambie?
¿Quien está mas loco, el loco o el que sigue al loco?
Avatar de Usuario
wcracker
Piloto titular C4atrero
Piloto titular C4atrero
 
Mensajes: 805
Registrado: Dom Feb 22, 2009 16:31 pm

Re: fallo esp y abs

Notapor CETRIX » Vie Feb 24, 2012 12:12 pm

Yo en mi caso lo recomiendo, para evitar males mayores... sobre todo si es un CMP. Al final te puede dejar tirado...
C4 1.6 HDI CMP EXCLUSIVE - 2008
Imagen

+ un, C3 HDI 70 SX PLUS, de 2002.
Avatar de Usuario
CETRIX
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 443
Registrado: Dom Abr 06, 2008 10:13 am
Ubicación: MADRID

Volver a 2.0 HDI 138cv/140cv/150cv

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados